Schlagwort: Heartbleed

Heartbleed

HeartBleed

Aus aktuellem Anlass… Was ist Heartbleed? Heartbleed ist eine Sicherheitslücke in der weit verbreiteten Bibliothek OpenSSL. Wer ist betroffen? Alle Systeme, die die OpenSSL-Bibliothek in den Versionen 1.0.1 bis 1.0.1f verwenden. Das sind vor allem Unix/Linux-Server aber auch Firewalls etc. … Weiterlesen